Transponer akordů 1.0

Způsob transponování
Dělící znak
Zobrazení snížených, zvýšených půltónů
Akordy k transponování
Výsledek

Vyzkoušejte zdarma český multimediální výukový program TXTester.

K čemu je dobrý?
  • ke zkoušení slovíček a vědomostí z libovolného oboru
  • lze s ním generovat písemné testy pro zkoušení bez počítače
Nejnovější verzi programu TXTester si můžete stáhnout zde [velikost: 3,5MB].

Na domovské stránce programu můžete také využít služby vytvoření internetové prezentace. (...více)
licence: freeware, copyright © 2005 Petr Kočí
http://www.txtester.com