TXTester - výukový program pro každého.

Za jak dlouho můžu po požití alkoholu za volant?
... vyplň následující kolonky a hned se to dozvíš.

[dcl] množství vypitého alkoholu v decilitrech (0,1-150)

[%] koncentrace alkoholu v procentech (0,1-85)

[kg] hmotnost osoby v kilogramech (40-200)

zadej pohlaví

Promile 1.0
licence: Freeware, Copyright (c) 2002 Petr Kočí
www.txtester.com